Welcome, Guest. Please Login or Register.
November 19, 2017, 02:58:21 PM
Home Help Search Login Register
News: If you are still using YaBB SE, please consider upgrading to SMF as soon as possible.

YaBB SE Community  |  Language Specific User Help  |  Italiano  |  Topic: Aiuto su lycos...errore strano « previous next »
Pages: [1] Reply Ignore Print
Author Topic: Aiuto su lycos...errore strano  (Read 8698 times)
bobonzo
Noobie
*
Posts: 1


I'm a llama!


Aiuto su lycos...errore strano
« on: May 26, 2002, 04:40:02 PM »
Reply with quote

ciao ragazzi...

sapete dirmi la ragione per cui mi si blocca tutto al secondo step dicendo:

Fatal error: Maximum execution time of 10 seconds exceeded in install.php on line 84


ci conto. grazie :(
Logged
ninodangelo
Noobie
*
Posts: 3


I'm a llama!


Re:Aiuto su lycos...errore strano
« Reply #1 on: October 31, 2003, 08:25:38 AM »
Reply with quote

devi settare

prima cosa il file install.php  con il comando chmod in 777
il file yabb.ya in 777
e prosegui all'installazione
dopo di che imposta gli altri a questi comandi

questi comandi cambiano di version in versione imposta quelli che ai disponibbili sul ftp gli altri se non li hai vuol dire che usi un altra versione


Printpage.pl (755; R W E, R E, R E)
Reminder.pl (755; R W E, R E, R E)
YaBB.pl (755; R W E, R E, R E)
Settings.pl (777; R W E, R W E, R W E)
template.html (777; R W E, R W E, R W E)
italiano.lng (non va toccato)
Logged
Pages: [1] Reply Ignore Print 
YaBB SE Community  |  Language Specific User Help  |  Italiano  |  Topic: Aiuto su lycos...errore strano « previous next »
 


Powered by MySQL Powered by PHP YaBB SE Community | Powered by YaBB SE
2001-2003, YaBB SE Dev Team. All Rights Reserved.
SMF 2.0.12 | SMF © 2016, Simple Machines
Valid XHTML 1.0! Valid CSS!
Page created in 0.076 seconds with 19 queries.