Welcome, Guest. Please Login or Register.
November 19, 2017, 12:54:14 PM
Home Help Search Login Register
News: If you are still using YaBB SE, please consider upgrading to SMF as soon as possible.

YaBB SE Community  |  English User Help  |  English Help  |  Topic: When someone type invalid charater in Subject, Ie will not display « previous next »
Pages: [1] Reply Ignore Print
Author Topic: When someone type invalid charater in Subject, Ie will not display  (Read 2755 times)
HK
Noobie
*
Posts: 6


http://os.st/forum


When someone type invalid charater in Subject, Ie will not display
« on: March 28, 2004, 08:42:38 AM »
Reply with quote

YaBB SE Version: 1.5.5
PHP Version: 4.3.4
MySQL Version: 4.0.x
Server Platform: Unix, Linux, or BSD
Link to Forum: Don't know why

Problem Description:
Don't know why. Anyone have this problem? ??? ??? ???
Logged

香港特別行政區
[Unknown]
Global Moderator
YaBB God
*****
Posts: 7830



WWW
Re:When someone type invalid charater in Subject, Ie will not display
« Reply #1 on: March 28, 2004, 04:07:03 PM »
Reply with quote

Link to a post with this problem?

What do you mean by it won't display?  If you can tell me exactly what's happening, I can probably explain to you why...

-[Unknown]
Logged
Pages: [1] Reply Ignore Print 
YaBB SE Community  |  English User Help  |  English Help  |  Topic: When someone type invalid charater in Subject, Ie will not display « previous next »
 


Powered by MySQL Powered by PHP YaBB SE Community | Powered by YaBB SE
2001-2003, YaBB SE Dev Team. All Rights Reserved.
SMF 2.0.12 | SMF © 2016, Simple Machines
Valid XHTML 1.0! Valid CSS!
Page created in 0.076 seconds with 19 queries.