Welcome, Guest. Please Login or Register.
November 22, 2017, 07:09:45 PM
Home Help Search Login Register
News: SMF is the next generation in forum software, almost completely re-written from the ground up, make sure you don't fall for cheap imitations that suffer from feature bloat!

YaBB SE Community  |  General Category  |  Feedback  |  Topic: Missing image in help « previous next »
Pages: [1] Reply Ignore Print
Author Topic: Missing image in help  (Read 10028 times)
TimP
Noobie
*
Posts: 2



WWW
Missing image in help
« on: March 24, 2004, 02:03:56 PM »
Reply with quote

I've noticed in my error mails that an image is missing in the help:
Quote
Error report: 404 - Not found!
URL http://www.vani.be/forum/YaBBHelp/images/px_blk01.gif
REFERER http://www.vani.be/forum/YaBBHelp/posting.html
« Last Edit: March 24, 2004, 02:04:49 PM by TimP » Logged

[Unknown]
Global Moderator
YaBB God
*****
Posts: 7830



WWW
Re:Missing image in help
« Reply #1 on: March 24, 2004, 06:21:24 PM »
Reply with quote

Yeah, you can just put a blank gif there... really black I think.

I fixed this in SMF :P.

-[Unknown]
Logged
TimP
Noobie
*
Posts: 2



WWW
Re:Missing image in help
« Reply #2 on: March 25, 2004, 12:52:55 AM »
Reply with quote

Yeah, you can just put a blank gif there... really black I think.

I fixed this in SMF :P.

-[Unknown]
Wat is SMF? :-[
Logged

[Unknown]
Global Moderator
YaBB God
*****
Posts: 7830



WWW
Re:Missing image in help
« Reply #3 on: March 25, 2004, 01:55:44 AM »
Reply with quote

http://www.simplemachines.org/

There's only a big red message about it at the top ;).

-[Unknown]
Logged
Pages: [1] Reply Ignore Print 
YaBB SE Community  |  General Category  |  Feedback  |  Topic: Missing image in help « previous next »
 


Powered by MySQL Powered by PHP YaBB SE Community | Powered by YaBB SE
2001-2003, YaBB SE Dev Team. All Rights Reserved.
SMF 2.0.12 | SMF © 2016, Simple Machines
Valid XHTML 1.0! Valid CSS!
Page created in 0.127 seconds with 19 queries.