Welcome, Guest. Please Login or Register.
November 24, 2017, 05:02:21 PM
Home Help Search Login Register
News: If you are still using YaBB SE, please consider upgrading to SMF as soon as possible.

YaBB SE Community  |  Development  |  Mod Ideas and Creation  |  Topic: Proper coding for adding sound clips to your sig? « previous next »
Pages: [1] Reply Ignore Print
Author Topic: Proper coding for adding sound clips to your sig?  (Read 9188 times)
Hollywoood
Noobie
*
Posts: 4


I'm a llama!


Proper coding for adding sound clips to your sig?
« on: March 18, 2004, 11:53:00 AM »
Reply with quote

i though it was [stream=350,50]url[/stream]. but that doesnt work.  My forums are the exact same as these...any ideas? what did i do wrong?
Logged
Chris Cromer
The Strange One
Mod Team
YaBB God
*****
Posts: 3152


I am just a figment of your imagination.


WWW
Re:Proper coding for adding sound clips to your sig?
« Reply #1 on: March 18, 2004, 08:51:57 PM »
Reply with quote

It isn't possible to add sound clips to signatures in YaBBSE at all.
Logged

Chris Cromer

I am not suffering from insanity, I am enjoying every minute of it.
Pages: [1] Reply Ignore Print 
YaBB SE Community  |  Development  |  Mod Ideas and Creation  |  Topic: Proper coding for adding sound clips to your sig? « previous next »
 


Powered by MySQL Powered by PHP YaBB SE Community | Powered by YaBB SE
2001-2003, YaBB SE Dev Team. All Rights Reserved.
SMF 2.0.12 | SMF © 2016, Simple Machines
Valid XHTML 1.0! Valid CSS!
Page created in 0.085 seconds with 19 queries.