Welcome, Guest. Please Login or Register.
November 23, 2017, 12:16:56 AM
Home Help Search Login Register
News: SMF is the next generation in forum software, almost completely re-written from the ground up, make sure you don't fall for cheap imitations that suffer from feature bloat!

YaBB SE Community  |  Language Specific User Help  |  Português  |  Topic: O forum não aceita logins « previous next »
Pages: [1] Reply Ignore Print
Author Topic: O forum não aceita logins  (Read 8182 times)
nazas
Noobie
*
Posts: 1


I'm a llama!


O forum não aceita logins
« on: January 24, 2004, 01:47:30 PM »
Reply with quote

YaBB SE Version: 1.5.5
PHP Version: 4.2.0 to 4.2.2
MySQL Version: 4.0.x
Server Platform:
Link to Forum: http://nazas.webcindario.com/yabbse/index.php

Problem Description:
Boas,

o forum q tinha criado, de um dia para o outro deixou de aceitar logins.

Diz-me sempre:
An Error Has Occurred!

Username does not exist. - MjpOYXphczo4MjdjY2IwZWVhOGE3MDZjNGMzNGExNjg5MWY4NGU3YjoxMDpuZXN0ZWQ6MDowOjA6MDo6NDA5Ng==: ********
 

Já foi ver nas tabelas dos utilizadores, e eles continuam lá.

Alguem sabe o que fazer?

Obrigado
« Last Edit: January 24, 2004, 01:48:31 PM by nazas » Logged
Fábio Bremenkamp
Noobie
*
Posts: 13


Olá..... visite meu website www.britneynow.com


WWW
Re:O forum não aceita logins
« Reply #1 on: February 15, 2004, 09:38:50 PM »
Reply with quote

Eu nunca vi problema parecido.


O que acho é que Você deveria fazer uma nova instalação.
Logged
Pages: [1] Reply Ignore Print 
YaBB SE Community  |  Language Specific User Help  |  Português  |  Topic: O forum não aceita logins « previous next »
 


Powered by MySQL Powered by PHP YaBB SE Community | Powered by YaBB SE
© 2001-2003, YaBB SE Dev Team. All Rights Reserved.
SMF 2.0.12 | SMF © 2016, Simple Machines
Valid XHTML 1.0! Valid CSS!
Page created in 0.125 seconds with 19 queries.