Welcome, Guest. Please Login or Register.
November 24, 2017, 10:51:12 PM
Home Help Search Login Register
News: If you are still using YaBB SE, please consider upgrading to SMF as soon as possible.

YaBB SE Community  |  Development  |  Converters  |  Topic: yabbse 1.5.4 supermod -> yabbse 1.5.5 « previous next »
Pages: [1] Reply Ignore Print
Author Topic: yabbse 1.5.4 supermod -> yabbse 1.5.5  (Read 8414 times)
Maukka
Noobie
*
Posts: 1


I'm a llama!


yabbse 1.5.4 supermod -> yabbse 1.5.5
« on: January 22, 2004, 08:26:12 AM »
Reply with quote

I have yabbse 1.5.4 with supermod 0817r5
-Now I want to use normal yabbse 1.5.5, How I can convert my database and will be there some problems.

Please help. I have about 10000 Messages and 500 Users in my board..and there is about 800 users in a day
Logged
[Unknown]
Global Moderator
YaBB God
*****
Posts: 7830



WWW
Re:yabbse 1.5.4 supermod -> yabbse 1.5.5
« Reply #1 on: January 22, 2004, 02:39:26 PM »
Reply with quote

In theory, if you uploaded all the 1.5.5 sources from the "upgrade" zip file... it would work.

-[Unknown]
Logged
Scottb
Noobie
*
Posts: 22


I'm a llama!


Re:yabbse 1.5.4 supermod -> yabbse 1.5.5
« Reply #2 on: March 12, 2004, 05:43:07 PM »
Reply with quote

Update your Supermod which already has 1.5.5
Logged
Grudge
Global Moderator
Full Member
*****
Posts: 178


Damn llama's don't like me :(


Re:yabbse 1.5.4 supermod -> yabbse 1.5.5
« Reply #3 on: March 13, 2004, 05:34:52 AM »
Reply with quote

It sounds as if he wants to get rid of supermod - not update it.
Logged
Pages: [1] Reply Ignore Print 
YaBB SE Community  |  Development  |  Converters  |  Topic: yabbse 1.5.4 supermod -> yabbse 1.5.5 « previous next »
 


Powered by MySQL Powered by PHP YaBB SE Community | Powered by YaBB SE
2001-2003, YaBB SE Dev Team. All Rights Reserved.
SMF 2.0.12 | SMF © 2016, Simple Machines
Valid XHTML 1.0! Valid CSS!
Page created in 0.085 seconds with 19 queries.