Welcome, Guest. Please Login or Register.
November 21, 2017, 01:19:39 AM
Home Help Search Login Register
News: SMF is the next generation in forum software, almost completely re-written from the ground up, make sure you don't fall for cheap imitations that suffer from feature bloat!

YaBB SE Community  |  Development  |  Portal Discussion  |  Topic: What versions of Yabbse work with the lastet version of Postnuke... « previous next »
Pages: [1] Reply Ignore Print
Author Topic: What versions of Yabbse work with the lastet version of Postnuke...  (Read 8377 times)
X
Noobie
*
Posts: 1


I'm a llama!


What versions of Yabbse work with the lastet version of Postnuke...
« on: December 06, 2003, 12:02:20 PM »
Reply with quote

And how do you make YaBBSE work with it?
Logged
oldiesmann
YaBB God
*****
Posts: 577


Jesus died for your sins... Have you thanked him?


WWW
Re:What versions of Yabbse work with the lastet version of Postnuke...
« Reply #1 on: February 17, 2004, 08:34:47 PM »
Reply with quote

Currently there is no way to integrate YaBB SE with PHP-Nuke. [Unknown] was working on a mod for this, but that's been shelved until SMF is released.
Logged

"I've sinned greatly, but Christ's for real, baby
It's a wonder He saved me and just didn't hate me
So won't you tell Him "Save me"
Please stand up, please stand up, please stand up..." - J. Jackson (More Info)
[Unknown]
Global Moderator
YaBB God
*****
Posts: 7830



WWW
Re:What versions of Yabbse work with the lastet version of Postnuke...
« Reply #2 on: February 17, 2004, 10:06:32 PM »
Reply with quote

Well, you can easily make it work *along side* it, but not with - yet.

-[Unknown]
Logged
oldiesmann
YaBB God
*****
Posts: 577


Jesus died for your sins... Have you thanked him?


WWW
Re:What versions of Yabbse work with the lastet version of Postnuke...
« Reply #3 on: February 20, 2004, 09:25:04 AM »
Reply with quote

Whoops... I just realized this topic is about Postnuke, which is an entirely different system. Unfortunately, the answer is still the same - there is no way to integrate YaBB SE with Postnuke
Logged

"I've sinned greatly, but Christ's for real, baby
It's a wonder He saved me and just didn't hate me
So won't you tell Him "Save me"
Please stand up, please stand up, please stand up..." - J. Jackson (More Info)
Tywick
Noobie
*
Posts: 41



WWW
Re:What versions of Yabbse work with the lastet version of Postnuke...
« Reply #4 on: February 21, 2004, 10:09:16 PM »
Reply with quote

You could request a competent coder at Post Nuke to modify YaBB TDfX to work with Post Nuke
Logged

Pages: [1] Reply Ignore Print 
YaBB SE Community  |  Development  |  Portal Discussion  |  Topic: What versions of Yabbse work with the lastet version of Postnuke... « previous next »
 


Powered by MySQL Powered by PHP YaBB SE Community | Powered by YaBB SE
2001-2003, YaBB SE Dev Team. All Rights Reserved.
SMF 2.0.12 | SMF © 2016, Simple Machines
Valid XHTML 1.0! Valid CSS!
Page created in 0.126 seconds with 19 queries.