Welcome, Guest. Please Login or Register.
November 24, 2017, 09:35:46 AM
Home Help Search Login Register
News: If you are still using YaBB SE, please consider upgrading to SMF as soon as possible.

YaBB SE Community  |  Development  |  Portal Discussion  |  Topic: YaBBse 1.5.2 + pfaBB! « previous next »
Pages: [1] Reply Ignore Print
Author Topic: YaBBse 1.5.2 + pfaBB!  (Read 2275 times)
Nonya
Beta Tester
Sr. Member
****
Posts: 375


YaBBse Developer Wannabe!


WWW
YaBBse 1.5.2 + pfaBB!
« on: April 23, 2003, 04:03:56 PM »
Reply with quote

Hello folks,
I just installed fresh copy of YaBBse 1.5.2 & i want to install pfaBB but i don't knew what version of pfaBB i suppose to install?
any idea would be muchly appreciated.

Regards  :)
Logged

CrazyC
Jr. Member
**
Posts: 85


My name says enough.


WWW
Re:YaBBse 1.5.2 + pfaBB!
« Reply #1 on: April 27, 2003, 10:53:28 AM »
Reply with quote

I would hope by now you made it over to the Pfabb site, to find the threads about this.
If not, a few people were asking the very same questions.
Logged

CrazyC
Pages: [1] Reply Ignore Print 
YaBB SE Community  |  Development  |  Portal Discussion  |  Topic: YaBBse 1.5.2 + pfaBB! « previous next »
 


Powered by MySQL Powered by PHP YaBB SE Community | Powered by YaBB SE
2001-2003, YaBB SE Dev Team. All Rights Reserved.
SMF 2.0.12 | SMF © 2016, Simple Machines
Valid XHTML 1.0! Valid CSS!
Page created in 0.08 seconds with 19 queries.